Search
Game Server Forum Di Discussione e Supporto per i Game Servers
Configurazioni, settaggi e domande.


Welcome to the Gamesclan Game Servers Provider forums
You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact contact us.

Reply
 
LinkBack Thread Tools Display Modes
Old 24-11-2006, 01:03 PM   #1 (permalink)
Junior Member
 
Join Date: Jan 2006
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Rep Power: 0 oliva86 is on a distinguished road
Default awemod

Ciao raga sono disperato.Ho inserito una mod nel mio server il problema che quando invio la linea di comando ( +set dedicated 2 +set net_ip 62.149.198.79 +set net_port 28961 +set sv_maxclients 10 +set fs_game a3b10 +exec dedicated.cfg +map_rotate ) il server non la riconosce e non risponde.Dove sbaglio qualcuno mi pu aiutare?

ps Si tratta della AWE MOD
oliva86 is offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


All times are GMT +2. The time now is 01:00 PM.